KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

httpd2.4.38

httpdのアップデートにより、特定の環境において発生していた起動不良、htpasswd ファイルの生成不良が解消されます。

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update