KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

httpd2.4.41
PHP7.3.8-3

httpd 2.4.41では複数の脆弱性を修正しています。

  • CVE-2019-10081
  • CVE-2019-9517
  • CVE-2019-10098
  • CVE-2019-10092
  • CVE-2019-10097
  • CVE-2019-10082

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update