KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

PHP7.3.13

PHP 7.3.13では複数の脆弱性を修正しています。

  • CVE-2019-11046
  • CVE-2019-11044
  • CVE-2019-11045
  • CVE-2019-11049
  • CVE-2019-11050
  • CVE-2019-11047

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update