KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

PHP7.3.14

PHP 7.3.14では複数の脆弱性を修正しています。

  • CVE-2020-7059
  • CVE-2020-7060

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update