KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

PHP7.3.15

PHP 7.3.15では複数の脆弱性を修正しています。

  • CVE-2020-7063
  • CVE-2020-7061
  • CVE-2020-7062

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update