KUSANAGIモジュール更新情報

KUSANAGI を構成している各モジュールのアップデートを行いました。
アップデートにより適用される各モジュールのバージョンは、以下のとおりとなります。

 

Nginx1.15.12
php7.3.5
WordPress5.2
wp-cli2.2.0

モジュールのアップデートについては、以下のコマンドで適用可能です。

# yum update